//没登陆

欢迎您来到凯恩之角,奈非天!

帖子:18474

符文:0

发表于 2020-11-24 12:20:36 来自凯恩之角App |显示全部楼层
为什么只能更新不能怀旧呢?

帖子:2203

符文:2579

2#
为难程序员了,程序员也不容易。
发表于 2020-11-24 13:22:52 来自凯恩之角App |显示全部楼层

帖子:103882

符文:5

3#
本帖最后由 仲二楼 于 2020-11-24 13:40 编辑

卸载重装适合你
更多图片 小图 大图
组图打开中,请稍候......
发表于 2020-11-24 13:35:46 来自凯恩之角App |显示全部楼层

帖子:19019

符文:2393

4#
苹果并不支持降版本,除非越鱼的
看来要换手机了{:18_638:}
发表于 2020-11-24 13:57:40 |显示全部楼层

帖子:23504

符文:2124

5#

那5包子怎么办,还有吗
发表于 2020-11-24 14:05:12 |显示全部楼层

帖子:6463

符文:1514

6#
安卓可以装回1.7.4啊,ios就不行了
发表于 2020-11-24 17:04:17 |显示全部楼层
您需要登录后才可以回帖 登录 | 注册网易通行证